• ヘルプ
  • 錯覚デモの使い方
  • 推奨環境

推奨環境

  • 当ウェブサイトは下記のブラウザで動作確認を行っています。
    • Windows:InternetExplorer 7 以上,Firefox 3 以上
    • Macintosh:Safari 4 以上
  • 当ウェブサイトのコンテンツの閲覧にはAdobe FlashPlayer 10 以上が必要です。 Adobe FlashPLayer ダウンロードリンク
  • 当ウェブサイトでは一部のコンテンツにJavaScriptを使用しています。
  • 当ウェブサイトでは一部のコンテンツの閲覧にAdobe Readerが必要となります。Adobe reader